Author Topic: E-Mail's gehen raus, kommen aber nicht rein ?!  (Read 4210 times)

Offline viprostarr

  • Newbie
  • *
  • Posts: 2
E-Mail's gehen raus, kommen aber nicht rein ?!
« on: February 19, 2014, 02:57:32 PM »

Hallo Community,

ich hoffe das mir hier weitergeholfen werden kann.

Ich habe mir einen Server bestellt mit Plesk (Version 11.5.30). Nun habe ich eine Domain dazubestellt und den Server mit Plesk installiert. In Plesk habe ich unter Abonnements einen neuen Eintrag hinzugefügt mit meiner Domain.

Anmelden kann ich mich, alles super. Webmail war installiert (Roundcube) und E-Mail's habe ich unter Plesk auch eingerichtet.

Nun kann ich E-Mails versenden, und sie kommen auch an, aber ich kann keine Empfangen.

Fehlermeldung sieht wie folgt aus wenn ich versuche auf die E-Mail Adresse eine E-Mail zu schreiben:

Code: [Select]
Delivery to the following recipient failed permanently:

     admin@NeueDomain.de

Technical details of permanent failure:
Google tried to deliver your message, but it was rejected by the server for the recipient domain oneislam.de by mail.oneislam.de. [IP].

The error that the other server returned was:
550 unknown user

----- Original message -----

DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed;
        d=gmail.com; s=20120113;
        h=message-id:date:from:user-agent:mime-version:to:subject:references
         :in-reply-to:content-type:content-transfer-encoding;
        bh=nYRlYGuAbrS4XpctgwmYKNsUN66YTUzbdYbUkcFKFig=;
        b=ntH84N5uGPCZTaY9c2aXNZ/KItUF1GJ8T0d635Ch/KkkXUBmb5HgO5v4QmaTmIWLEy
         JBxmrtxs/vb4bzvrgOkccWJsnUH3Ai7WQI7yNbpzPDR97zYPrNCJ4saiINYIHuCfPGaP
         kGcHQb6zOzVhh9/FS9KeCWg0J/lnyuR5aVB0RdJX4ct13A5EZx2hQKhCxs8LUkDqXDrO
         C545eaEnwo9Rbvwhw+cVjPnr1Jfo/K1psWXN4iWch1Hoav7FV1+Isrr8PKk0AMUH7Nif
         qJeInP3LwsP/uQ/BtxKVOzZ+fQsYbZkNhODSMxnxKZz/xyhtuvgXIu66f189pDXmFuj6
         7wTQ==
X-Received: by 10.15.77.130 with SMTP id p2mr15500987eey.60.1392820576656;
        Wed, 19 Feb 2014 06:36:16 -0800 (PST)
Return-Path: <meineemail@gmail.com>
Received: from [127.0.0.1] (ip-<ip>.unitymediagroup.de. [<ip>])
        by mx.google.com with ESMTPSA id q44sm1446378eez.1.2014.02.19.06.36.15
        for <admin@NeueDomain.de>
        (version=TLSv1 cipher=ECDHE-RSA-RC4-SHA bits=128/128);
        Wed, 19 Feb 2014 06:36:15 -0800 (PST)
Message-ID: <5304C15B.7000804@gmail.com>
Date: Wed, 19 Feb 2014 15:36:11 +0100
From: Mein Name <MeineEmail@gmail.com>
User-Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:24.0) Gecko/20100101 Thunderbird/24.3.0
MIME-Version: 1.0
To: admin@meinedomain.de
Subject: Re: test
References: <d3f18a090f8521bdd14bfac1dc4ebaa5@oneislam.de> <5304BE26.40407@gmail.com>
In-Reply-To: <5304BE26.40407@gmail.com>
Content-Type: text/plain; charset=UTF-8; format=flowed
Content-Transfer-Encoding: 7bit
X-Antivirus: avast! (VPS 140219-0, 19.02.2014), Outbound message
X-Antivirus-Status: Clean

Jemand eine Ahnung?

Offline oldschool

  • Sr. Member
  • ****
  • Posts: 406
Re: E-Mail's gehen raus, kommen aber nicht rein ?!
« Reply #1 on: February 21, 2014, 09:35:44 AM »
Hi!

Quote
Jemand eine Ahnung?

Yepp, aber Du offensichtlich nicht.
Hat nichts mit Roundcube zu tun...


Greets.

Offline viprostarr

  • Newbie
  • *
  • Posts: 2
Re: E-Mail's gehen raus, kommen aber nicht rein ?!
« Reply #2 on: February 22, 2014, 06:08:40 AM »
Hi!

Quote
Jemand eine Ahnung?

Yepp, aber Du offensichtlich nicht.
Hat nichts mit Roundcube zu tun...

Da hast du recht. Ich habe das Problem nicht durchschaut. Aber hier zeigt sich der Hochmut einiger Leute mal wieder :-*

Dachte hier wird einem geholfen anstatt das du mit dem Finger aufmich zeigst und mich auslachst weil du es besser kannst ;)

Problem wurde behoben. Für jeden der mal das selbe Problem haben sollte, aber sich nicht mit typen wie oldschool auseinandersetzen möchte:

Es ist ein MX-Record Problem.