Author Topic: not able to send/safe mails after upgrade to 1.1 [solved]  (Read 1925 times)

Offline k4tfish

  • Newbie
  • *
  • Posts: 2
not able to send/safe mails after upgrade to 1.1 [solved]
« on: February 12, 2015, 05:58:21 AM »
Hello, since I upgraded my installation to 1.1,
the buttons to send or safe composed messages are greyed.

There are no related entries in log/errors.
Any Ideas what went wrong with my installation?
« Last Edit: February 12, 2015, 08:21:23 AM by k4tfish »

Offline k4tfish

  • Newbie
  • *
  • Posts: 2
Re: not able to send/safe mails after upgrade to 1.1
« Reply #1 on: February 12, 2015, 08:20:51 AM »
the plugin image_paster was the reason for the issue.